Winkawaks y Máximus

  • diciembre 14, 2017 a las 5:07 pm #11369
    Jacv
    Participante

    Hola a todos, lo primero presentarme soy Jacv y digamos vengo de una galaxia muy muy lejana.
    Pués bien, pido ayuda a los amantes del Arcade.
    Winkawaks me desespera, os explicaré mi problema, funciona perfectamente todas las ROMs, sin embargo, al lanzar máximus, me da dos errores.
    Uno, no aparecen todas las ROMs, y dos algunas se queda colgado y sin máximus se jugaban perfectamente.
    Bien, lanzada mi llamada de auxilio a la galaxia, si alguien la recibe y le interesa, le aportaré la información q necesite.
    Un saludo a los retroarcade

  • enero 17, 2018 a las 5:46 pm #11383
    Mirecreativa
    Jefe de claves

    Visto que nadie se ha pasado por aqui…

    Si funciona fuera tiene que funcionar dentro. Puedes poner una captura de la pagina de configuracion de Maximus y otra de tu carpeta de roms? Tiene que ser un problema de paths seguro.

  • enero 18, 2018 a las 6:10 pm #11385
    Jacv
    Participante

    Hola, pues os pongo unas fotos y vemos en q me equivoco. Gracias

    Archivos adjuntos:
    You must be logged in to view attached files.
  • enero 18, 2018 a las 6:11 pm #11387
    Jacv
    Participante

    Y ahora kawaks

    Archivos adjuntos:
    You must be logged in to view attached files.
  • enero 18, 2018 a las 6:54 pm #11389
    Mirecreativa
    Jefe de claves

    En la pestaña de scan mira a ver si tienes la pestaña en la opcion include subfolders

  • enero 20, 2018 a las 10:19 pm #11393
    Jacv
    Participante

    Hola he marcado la pestaña y seguimos igual.??

Debes estar registrado para responder a este debate.